>
TP-LINK JetStream 16-Port Gigabit Smart Gigabit SFP switch/stikalo

TP-LINK

TP-LINK JetStream 16-Port Gigabit Smart Gigabit SFP switch/stikalo

Polna gigabitna vrata: 16× gigabitna vrata RJ45 in 2× gigabitna SFP reža zagotavljajo hitre povezave. Integrirano v Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizirano upravljanje v oblaku in inteligentno spremljanje. Centralizirano upravljanje: dostop do oblaka in aplikacija Omada za izjemno udobje in enostavno upravljanje. Statično usmerjanje: Pomaga pri usmerjanju notranjega prometa za učinkovitejšo uporabo omrežnih virov. Robustne varnostne strategije: vezava IP-MAC-vrata, ACL, varnost...

171,73 €

Cena vključuje 22 % DDV.

Na zalogi: 2 kos

Opis izdelka

Polna gigabitna vrata: 16× gigabitna vrata RJ45 in 2× gigabitna SFP reža zagotavljajo hitre povezave. Integrirano v Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizirano upravljanje v oblaku in inteligentno spremljanje. Centralizirano upravljanje: dostop do oblaka in aplikacija Omada za izjemno udobje in enostavno upravljanje. Statično usmerjanje: Pomaga pri usmerjanju notranjega prometa za učinkovitejšo uporabo omrežnih virov. Robustne varnostne strategije: vezava IP-MAC-vrata, ACL, varnost vrat, zaščita pred DoS-om, nadzor neviht, vohljanje DHCP, 802.1X, avtentikacija radija in še več. Optimizirajte glasovne in video aplikacije: L2/L3/L4 QoS in vohljanje IGMP. Samostojno upravljanje: splet, CLI (Telnet, SSH), SNMP, RMON in dvojna slika prinašajo zmogljive zmožnosti upravljanja. Vmesnik: 16 × 10/100/1000 Mbps RJ45 vrata 2× Gigabit SFP reži Brez ventilatorja Napajanje: 100-240 V AC~50/60 Hz Mere: (Š x G x V) 440 × 180 × 44 mm Namestitev v stojalo Največja poraba energije 12,3 W Največja toplotna disipacija 42,0 BTU/h Preklopna zmogljivost 36 Gbps Hitrost posredovanja paketov 26,8 Mpps Tabela naslovov MAC 8K Jumbo okvir 9 KB Kakovost storitve: • 8 prednostnih čakalnih vrst • Prednost 802.1p CoS/DSCP • Razporejanje čakalnih vrst - SP (stroga prioriteta) - WRR (ponderirano krožno igranje) - SP+WRR • Nadzor pasovne širine - Omejitev ocene na podlagi vrat/pretoka • Bolj gladko delovanje • Akcija za tokove - Zrcalo (na podprt vmesnik) - Preusmeri (na podprt vmesnik) - Omejitev stopnje - Opomba QoS Lastnosti L2 in L2+: • Združevanje povezav - Statično združevanje povezav - 802.3ad LACP - Do 8 agregacijskih skupin in do 8 vrat na skupino • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Varnost STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Zaznavanje povratne zanke - Temelji na pristaniščih - Temelji na VLAN • Nadzor toka - Nadzor pretoka 802.3x - Preprečevanje blokiranja HOL • Zrcaljenje - Zrcaljenje vrat - Zrcaljenje procesorja - Ena na ena - Več proti ena - Tx/Rx/obe L2 Multicast: • Podpira skupine IGMP 511 (IPv4, IPv6). • Vohljanje IGMP - Vohljanje IGMP v1/v2/v3 - Hiter odhod - IGMP Snooping Querier - Preverjanje pristnosti IGMP • Preverjanje pristnosti IGMP • MVR • MLD vohljanje - MLD v1/v2 vohljanje - Hiter odhod - MLD Snooping Querier - Konfiguracija statične skupine - Omejeno IP Multicast • Multicast Filtriranje: 256 profilov in 16 vnosov na profil VLAN: • Skupina VLAN - Največ 4K skupin VLAN • 802.1q označen VLAN • MAC VLAN: 12 vnosov • Protokol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - QinQ na osnovi vrat - Selektivni QinQ • Glasovni VLAN Seznam nadzora dostopa: • ACL na podlagi časa • MAC ACL - Izvor MAC - Cilj MAC - ID VLAN - Prednost uporabnika - Vrsta etra • IP ACL - Izvorni IP - Ciljni IP - Drobec - IP protokol - Zastavica TCP - Vrata TCP/UDP - TOS DSCP/IP - Prednost uporabnika • Kombinirani ACL • ACL vsebine paketa • IPv6 ACL • Politika - Zrcaljenje - Preusmeri - Omejitev stopnje - Opomba QoS • ACL velja za vrata/VLAN Varnost: • IP-MAC-Port Binding - DHCP vohljanje - Inšpekcija ARP - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Vohljanje - Zaznavanje ND - IPv6 Source Guard • DoS zaščita • Statična/dinamična varnost vrat - Do 64 MAC naslovov na vrata • Broadcast/Multicast/Unicast Storm Control - način nadzora kbps/razmerje/pps • Nadzor dostopa na osnovi IP/vrat/MAC • 802.1X - Preverjanje pristnosti na podlagi vrat - Preverjanje pristnosti na osnovi Mac - Dodelitev VLAN - MAB - Gostujoči VLAN - Podpira avtentikacijo Radius in odgovornost • AAA (vključno s TACACS+) • Izolacija vrat • Varno spletno upravljanje prek HTTPS s SSLv3/TLS 1.2 • Varno upravljanje vmesnika ukazne vrstice (CLI) s SSHv1/SSHv2 IPv6: • IPv6 Dual IPv4/IPv6 • Vohljanje pri odkrivanju poslušalcev več oddaj (MLD). • IPv6 ACL • Vmesnik IPv6 • Statično usmerjanje IPv6 • Odkrivanje soseda IPv6 (ND) • Odkrivanje največje prenosne enote (MTU). • Internetni protokol za nadzorna sporočila (ICMP), različica 6 • TCPv6/UDPv6 • Aplikacije IPv6 - Odjemalec DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP Funkcije L3: • 16 vmesnikov IPv4/IPv6 • Statično usmerjanje - 48 statičnih poti • Statični ARP • 316 vnosov ARP • Proxy ARP • Brezplačni ARP • Strežnik DHCP • DHCP Relay • DHCP L2 rele Upravljanje: • Spletni GUI • Vmesnik ukazne vrstice (CLI) prek konzolnih vrat, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 skupin) • Predloga SDM • Odjemalec DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Samodejna namestitev DHCP • Dvojna slika, dvojna konfiguracija • Nadzor procesorja • Diagnostika kablov • EEE • Obnovitev gesla • SNTP • Sistemski dnevnik Napredne funkcije: • Podpora za strojni krmilnik Omada (OC200/OC300), programski krmilnik, krmilnik v oblaku • Samodejno odkrivanje naprav • Paketna konfiguracija • Paketna nadgradnja vdelane programske opreme • Inteligentno spremljanje omrežja • Opozorila o nenormalnih dogodkih • Poenotena konfiguracija • Urnik ponovnega zagona • ZTP (oskrba brez dotika)* MIB-ji: • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Oddaljeni ping, Traceroute MIB (RFC2925) • Podpira zasebne MIB-je TP-Link • RMON MIB (RFC1757, rmon 1,2,3,9) Upravljanje: Aplikacija Omada • Krmilnik Omada v oblaku (ne podpira TL-SG2210P v4) • OC300 • OC200 • Programski krmilnik Omada Centralizirano upravljanje • Krmilnik Omada v oblaku (ne podpira TL-SG2210P v4) • Omada Hardware Controller OC300 • Omada Hardware Controller OC200 • Programski krmilnik Omada Dostop do oblaka Da, skozi • Krmilnik Omada v oblaku (ne podpira TL-SG2210P v4) • OC300 • OC200 • Programski krmilnik Omada Omogočanje brez dotika Da. Zahteva uporabo krmilnika Omada v oblaku (podprto s TL-SG2210P v3.2, v5 in novejšimi, medtem ko ga TL-SG2210P v4 ne podpira) Funkcije upravljanja • Spletni GUI • Vmesnik ukazne vrstice (CLI) prek telneta • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 skupine) • Predloga SDM • Odjemalec DHCP/BOOTP • Dvojna slika, dvojna konfiguracija • Nadzor procesorja • Diagnostika kablov • EEE • SNTP • Sistemski dnevnik Certificiranje: CE, FCC, RoHS Vsebina paketa Stikalo TL-SG2218 Napajalni kabel Navodila za hitro namestitev Komplet za vgradnjo v stojalo Gumijaste noge Sistemske zahteve: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ali Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ali Linux. Okolje: Delovna temperatura: 0–40 ℃ (32–104 ℉); Temperatura shranjevanja: -40–70 ℃ (-40–158 ℉) Delovna vlažnost: 10–90 % RH brez kondenzacije Vlažnost pri shranjevanju: 5–90 % RH brez kondenzacije Uradna stran proizvajalca: https://www.tp-link.com/us/business-networking/smart-switch/tl-sg2218/#overview

Tehnične lastnosti

Proizvajalčeva šifra
TL-SG2218
Garancija
24 mesecev
Dobavni rok
na zalogi
Elkotex kategorija ID
36
Elkotex podkategorija ID
39
Elkotex MPC (pomen DDV ni potrjen)
153.00
Višina – izvorni podatek dobavitelja
52.8
Širina – izvorni podatek dobavitelja
25
Globina – izvorni podatek dobavitelja
8
Bruto teža – izvorni podatek dobavitelja
2.730000
Proizvajalec
TP-LINK NETWORKS Hungary Kft.
Proizvajalec – poštna številka
1039
Proizvajalec – naslov
Közraktar utca 30-32
Proizvajalec – država
HU
Proizvajalec – e-pošta
Patrick.wang@tp-link.com