>
TP-LINK JetStream 18-Port Gigabit Smart Switch z 16-Port PoE+

TP-LINK

TP-LINK JetStream 18-Port Gigabit Smart Switch z 16-Port PoE+

150 W PoE: 16 × 802.3at/af-združljivih vrat PoE+ s skupno močjo 150 W. Polna gigabitna vrata: 16× gigabitna PoE+ vrata in 2× gigabitna SFP reža zagotavljajo hitre povezave. Integrirano v Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizirano upravljanje v oblaku in inteligentno spremljanje. Centralizirano upravljanje: dostop do oblaka in aplikacija Omada za izjemno udobje in enostavno upravljanje. Statično usmerjanje: Pomaga pri usmerjanju notranjega prometa za učinkovitejšo uporabo omrežnih...

297,10 €

Cena vključuje 22 % DDV.

Na zalogi: 1 kos

Opis izdelka

150 W PoE: 16 × 802.3at/af-združljivih vrat PoE+ s skupno močjo 150 W. Polna gigabitna vrata: 16× gigabitna PoE+ vrata in 2× gigabitna SFP reža zagotavljajo hitre povezave. Integrirano v Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizirano upravljanje v oblaku in inteligentno spremljanje. Centralizirano upravljanje: dostop do oblaka in aplikacija Omada za izjemno udobje in enostavno upravljanje. Statično usmerjanje: Pomaga pri usmerjanju notranjega prometa za učinkovitejšo uporabo omrežnih virov. Robustne varnostne strategije: vezava IP-MAC-vrata, ACL, varnost vrat, zaščita pred napadi doS, nadzor neviht, vohljanje DHCP, 802.1X, preverjanje pristnosti radija in drugo. Optimizirajte glasovne in video aplikacije: L2/L3/L4 QoS in vohljanje IGMP. IPv6: Podpora za IPv6 z dvojnim skladom IPv4/IPv6, vohljanje MLD, odkrivanje soseda IPv6. LASTNOSTI STROJNE OPREME Standardi in protokoli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 80 2.1q, IEEE 802.1p , IEEE 802.1x Vmesnik • 16 × 10/100/1000 Mbps RJ45 vrata (samodejno pogajanje/samodejno MDI/MDIX) • 2× Gigabit SFP reži Omrežni mediji • 10BASE-T: kabel UTP kategorije 3, 4, 5 (največ 100 m) • 100BASE-TX/1000Base-T: kabel UTP kategorije 5, 5e ali višji (največ 100 m) • 1000BASE-X: MMF, SMF Količina ventilatorja 1 Napajanje 100-240V AC, 50/60Hz Vrata PoE (RJ45) • Standardno: skladno z 802.3at/af • Vrata PoE+: 16 vrat • Proračun moči PoE: 150 W* Mere (Š x G x V) 17,3 × 7,1 × 1,7 in. (440 × 180 × 44 mm) Namestitev v stojalo za montažo Največja poraba energije • 181,4 W (110 V/60 Hz) (s priključenim 150 W PD) • 178,3 W (220 V/50 Hz) (s priključenim PD 150 W) Največja toplotna disipacija • 619,06 BTU/h (110 V/60 Hz) (s priključenim 150 W PD) • 608,52 BTU/uro (220 V/50 Hz) (s priključenim 150 W PD) IZVEDBA Preklopna zmogljivost 36 Gbps Hitrost posredovanja paketov 26,78 Mpps Tabela naslovov MAC 8K Paketni medpomnilnik 4,1 Mbit Jumbo okvir 9 KB ZNAČILNOSTI PROGRAMSKE OPREME Kakovost storitve • Prednost 802.1p CoS/DSCP • 8 prednostnih čakalnih vrst • Način prednostnega razporeda - SP (stroga prioriteta) - WRR (ponderirano krožno igranje) • Queue Weight Config • Nadzor pasovne širine - Omejitev ocene glede na vrata/pretok • Bolj gladko delovanje • Nadzor neviht - Več načinov upravljanja (kbps/razmerje) - Broadcast/Multicast/Unknown-Unicast Control Lastnosti L2 in L2+ • 32 vmesnikov IP - Podpira vmesnik IPv4/IPv6 • Statično usmerjanje - 32 statičnih poti IPv4/IPv6 • Strežnik DHCP • DHCP Relay - Vmesniški rele DHCP - DHCP VLAN Relay • DHCP L2 rele • Statični ARP • Proxy ARP • Brezplačni ARP • Združevanje povezav - Statično združevanje povezav - 802.3ad LACP - Do 8 agregacijskih skupin in do 8 vrat na skupino • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Varnost STP: TC Protect, BPDU Filter/Protect, Root Protect • Zaznavanje povratne zanke • Nadzor toka - Nadzor pretoka 802.3x • Zrcaljenje - Zrcaljenje vrat - Zrcaljenje procesorja - Ena na ena - Več proti ena - Na podlagi pretoka - Vhod/Izstop/Oboje • Protokol za zaznavanje povezave naprave (DLDP) • 802.1ab LLDP/ LLDP-MED Napredne funkcije • Samodejno odkrivanje naprav • Paketna konfiguracija • Paketna nadgradnja vdelane programske opreme • Inteligentno spremljanje omrežja • Opozorila o nenormalnih dogodkih • Poenotena konfiguracija • Urnik ponovnega zagona VLAN • Skupina VLAN - Maks. Skupine 4K VLAN • 802.1Q oznaka VLAN • MAC VLAN: 12 vnosov • Protokol VLAN • GVRP • Glasovni VLAN Seznam za nadzor dostopa • Podpira do 230 vnosov • Časovni obseg - Časovni rez - Tedenski časovni razpon - Absolutni časovni razpon - Počitnice • ACL na podlagi časa • MAC ACL - Izvor MAC - Cilj MAC - ID VLAN - Prednost uporabnika - Vrsta etra • IP ACL - Izvorni IP - Ciljni IP - IP protokol - Zastavica TCP - Izvorna vrata TCP/UDP - Ciljna vrata TCP/UDP - TOS DSCP/IP • IPv6 ACL • Kombinirani ACL • Delovanje pravila - Dovoli/Zavrni • Politični ukrep - Ogledalo - Omejitev stopnje - Preusmeri - Opomba QoS • Zavezujoča pravila ACL - Vezava vrat - Vezava VLAN • Dejanja za tokove - Zrcalo (na podprti vmesnik) - Preusmeri (na podprt vmesnik) - Omejitev stopnje - Opomba QoS Varnost • AAA • 802.1X - Preverjanje pristnosti na podlagi vrat - Preverjanje pristnosti na podlagi MAC (gostitelja). - Metoda avtentikacije vključuje PAP/EAP-MD5 - MAB - Gostujoči VLAN - Podpira avtentikacijo Radius in odgovornost • Vezava IP/IPv6-MAC - 512 zavezujočih vnosov - DHCP vohljanje - DHCPv6 Vohljanje - Inšpekcija ARP - Zaznavanje ND • IP Source Guard - 253 vpisov - Izvor IP + Izvor MAC • IPv6 Source Guard - 183 vpisov - Izvorni naslov IPv6 + Izvorni MAC • DoS zaščita • Statična/dinamična/stalna varnost vrat - Do 64 MAC naslovov na vrata • Broadcast/Multicast/Unicast Storm Control - način nadzora kbps/razmerja • Izolacija vrat • Varno spletno upravljanje prek HTTPS z SSLv3/TLS 1.2 • Varen vmesnik ukazne vrstice (CLI) upravljanje s SSHv1/SSHv2 • Nadzor dostopa na osnovi IP/vrat/MAC IPv6 • Statično usmerjanje IPv6 in ACL • IPv6 Dual IPv4/IPv6 • Vmesnik IPv6 • Vohljanje pri odkrivanju poslušalcev več oddaj (MLD). • Odkrivanje soseda IPv6 (ND) • Odkrivanje največje prenosne enote (MTU). • Internetni protokol za nadzorna sporočila (ICMP) različica 6 • TCPv6/UDPv6 • Aplikacije IPv6 - Odjemalec DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP MIB-ji • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Oddaljeni ping, Traceroute MIB (RFC2925) • Podpira zasebne MIB-je TP-Link • RMON MIB (RFC1757, rmon 1,2,3,9) UPRAVLJANJE Aplikacija Omada Da, prek • Krmilnik Omada v oblaku • OC300 • OC200 • Programski krmilnik Omada Centralizirano upravljanje • Omada krmilnik v oblaku • Omada Hardware Controller OC300 • Omada Hardware Controller OC200 • Programski krmilnik Omada Dostop do oblaka Da, skozi • Krmilnik Omada v oblaku • OC300 • OC200 • Programski krmilnik Omada Omogočanje brez dotika Da. Zahteva uporabo krmilnika Omada v oblaku Menedžerji Lastnosti • Spletni GUI • Vmesnik ukazne vrstice (CLI) prek telneta • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 skupine) • Predloga SDM • Odjemalec DHCP/BOOTP • Dvojna slika, dvojna konfiguracija • Nadzor procesorja • Diagnostika kablov • EEE • SNTP • Sistemski dnevnik DRUGO Certificiranje CE, FCC, RoHS Vsebina paketa TL-SG2218P • Napajalni kabel • Navodila za namestitev • Komplet za vgradnjo v stojalo • Gumijaste noge Sistemske zahteve Microsoft® Windows® XP, Vista™ ali Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ali Linux. Okolje • Delovna temperatura: 0–50 ℃ (32–122 ℉); • Temperatura shranjevanja: -40–70 ℃ (-40–158 ℉) • Delovna vlažnost: 10–90 % RH brez kondenzacije • Vlažnost pri shranjevanju: 5–90 % RH brez kondenzacije Uradna stran proizvajalca: https://www.tp-link.com/en/business-networking/omada-switch-poe/tl-sg2218p/#overview

Tehnične lastnosti

Proizvajalčeva šifra
TL-SG2218P
Garancija
60 mesecev
Dobavni rok
na zalogi
Elkotex kategorija ID
36
Elkotex podkategorija ID
39
Elkotex MPC (pomen DDV ni potrjen)
264.70
Višina – izvorni podatek dobavitelja
45
Širina – izvorni podatek dobavitelja
23
Globina – izvorni podatek dobavitelja
5
Bruto teža – izvorni podatek dobavitelja
2.500000
Garancijska oznaka PDF
https://b2b.elkotex.si/media/garan_labels/80729-TL-SG2218P-ver1.pdf
Proizvajalec
TP-LINK NETWORKS Hungary Kft.
Proizvajalec – poštna številka
1039
Proizvajalec – naslov
Közraktar utca 30-32
Proizvajalec – država
HU
Proizvajalec – e-pošta
Patrick.wang@tp-link.com