TP-LINK
TP-LINK TL-SX3016F JetStream 16-Port 10G SFP+ L2+ Managed switch / stikalo
16 × polnih 10GE SFP+ rež: bliskovito hitre polne 10 Gbps SFP+ reže zagotavljajo povezljivost združevanja z visoko pasovno širino in preklopno zmogljivost 320 Gbps brez blokiranja. Obilje funkcij L2 in L2+: podpira celotno linijo funkcij L2 in L2+, vključno s statičnim usmerjanjem, QoS na ravni podjetja, vohljanjem IGMP in več. Robustne varnostne strategije: Pomaga zaščititi naložbe v območje LAN z integrirano vezavo IP-MAC-vrat, ACL, varnostjo vrat, avtentikacijo 802.1X in več. Dvojni redundant...
618,98 €
Cena vključuje 22 % DDV.
Na zalogi: 1 kos
Opis izdelka
16 × polnih 10GE SFP+ rež: bliskovito hitre polne 10 Gbps SFP+ reže zagotavljajo povezljivost združevanja z visoko pasovno širino in preklopno zmogljivost 320 Gbps brez blokiranja. Obilje funkcij L2 in L2+: podpira celotno linijo funkcij L2 in L2+, vključno s statičnim usmerjanjem, QoS na ravni podjetja, vohljanjem IGMP in več. Robustne varnostne strategije: Pomaga zaščititi naložbe v območje LAN z integrirano vezavo IP-MAC-vrat, ACL, varnostjo vrat, avtentikacijo 802.1X in več. Dvojni redundantni napajalniki: dva napajalnika, ki podpirata drug drugega, sta idealna izbira za zanesljivo omrežno arhitekturo. Centralizirano upravljanje v oblaku: Integrira se v Omada SDN za dostop do oblaka in upravljanje na daljavo. Samostojno upravljanje: splet, CLI (konzolna vrata, Telnet, SSH), SNMP, RMON in dvojna slika prinašajo zmogljive zmožnosti upravljanja. LASTNOSTI STROJNE OPREME Vmesnik • 16× 10GE SFP+ reže • 1× RJ45 konzolna vrata • 1 × vrata za konzolo Micro-USB Količina ventilatorja 1 Napajanje 100-240 V AC~50/60 Hz Mere (Š x G x V) 17,3 × 8,7 × 1,7 in (440 × 220 × 44 mm) Namestitev v stojalo za montažo Največja poraba energije 32,74 W (220 V / 50 Hz) Največja toplotna disipacija 111,71 BTU/uro (220 V / 50 Hz) IZVEDBA Preklopna zmogljivost 320 Gbps Hitrost posredovanja paketov 238,08 Mpps Tabela naslovov MAC 32 K Paketni medpomnilnik 24 Mbit Jumbo okvir 9 KB ZNAČILNOSTI PROGRAMSKE OPREME Kakovost storitve • 8 prednostnih čakalnih vrst • Prednost 802.1p CoS/DSCP • Razporejanje čakalnih vrst - SP (stroga prioriteta) - WRR (ponderirano krožno igranje) - SP+WRR • Nadzor pasovne širine - Omejitev ocene na podlagi vrat/pretoka • Bolj gladko delovanje • Akcija za tokove - Zrcalo (na podprti vmesnik) - Preusmeri (na podprt vmesnik) - Omejitev stopnje - Opomba QoS Funkcije L3 • 128 vmesnikov IPv4/IPv6 • Statično usmerjanje - 48 statičnih poti • Statični ARP - 128 statičnih vnosov • Proxy ARP • Brezplačni ARP • Strežnik DHCP • DHCP Relay - Vmesniški rele DHCP - DHCP VLAN Relay • DHCP L2 rele Lastnosti L2 in L2+ • Združevanje povezav - statično združevanje povezav - 802.3ad LACP - Do 8 agregacijskih skupin, ki vsebujejo 8 vrat na skupino • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Varnost STP: TC Protect, BPDU Filter, Root Protect • Zaznavanje povratne zanke - Temelji na pristaniščih - Temelji na VLAN • Nadzor toka - Nadzor pretoka 802.3x - Preprečevanje blokiranja HOL • Zrcaljenje - Zrcaljenje vrat - Zrcaljenje procesorja - Ena na ena - Več proti ena - Tx/Rx/obe L2 Multicast • IGMP Snooping - Vohljanje IGMP v1/v2/v3 - Hiter odhod - IGMP Snooping Querier - IGMP avtentikacija • Preverjanje pristnosti IGMP • MLD vohljanje - MLD v1/v2 vohljanje - Hiter odhod - MLD Snooping Querier - Konfiguracija statične skupine - Omejeno IP Multicast • MVR • Multicast Filtriranje: 256 profilov in 16 vnosov na profil Napredne funkcije • Samodejno odkrivanje naprav • Paketna konfiguracija • Paketna nadgradnja vdelane programske opreme • Inteligentno spremljanje omrežja • Opozorila o nenormalnih dogodkih • Poenotena konfiguracija • Urnik ponovnega zagona VLAN • Skupina VLAN - Največ 4K skupin VLAN • 802.1Q označen VLAN • MAC VLAN: 30 vnosov • Protokol VLAN: Protocol Template 16, Protocol VLAN 16 • Zasebni VLAN • GVRP • VLAN VPN (QinQ) - QinQ na osnovi vrat - Selektivni QinQ • Glasovni VLAN Seznam nadzora dostopa • ACL na podlagi časa • MAC ACL - Izvor MAC - Cilj MAC - ID VLAN - Prednost uporabnika - Vrsta etra • IP ACL -Izvorni IP - Ciljni IP - Drobec - IP protokol - Zastavica TCP - Vrata TCP/UDP - TOS DSCP/IP - Prednost uporabnika • Kombinirani ACL • ACL vsebine paketa • IPv6 ACL • Politika - Zrcaljenje - Preusmeri - Omejitev stopnje - Opomba QoS • ACL velja za vrata/VLAN Varnost • IP-MAC-Port Binding - 512 vnosov - DHCP vohljanje - Inšpekcija ARP - IPv4 Source Guard: 100 vnosov • Vezava IPv6-MAC-Port - 512 vnosov - DHCPv6 Vohljanje - Zaznavanje ND - IPv6 Source Guard: 100 vnosov • DoS zaščita • Statična/dinamična varnost vrat - Do 64 MAC naslovov na vrata • Broadcast/Multicast/Unicast Storm Control - način nadzora kbps/razmerja • 802.1X - Osnovna avtentikacija vrat - Osnovno preverjanje pristnosti Mac - Dodelitev VLAN - MAB - Gostujoči VLAN - Podpora za avtentikacijo in odgovornost Radius • AAA (vključno s TACACS+) • Izolacija vrat • Varno spletno upravljanje prek HTTPS s SSLv3/TLS 1.2 • Varno upravljanje vmesnika ukazne vrstice (CLI) s SSHv1/SSHv2 • Nadzor dostopa na osnovi IP/vrat/MAC IPv6 • IPv6 Dual IPv4/IPv6 • Vohljanje pri odkrivanju poslušalcev več oddaj (MLD). • IPv6 ACL • Vmesnik IPv6 • Statično usmerjanje IPv6 • Odkrivanje soseda IPv6 (ND) • Odkrivanje največje prenosne enote (MTU). • Internetni protokol za nadzorna sporočila (ICMP), različica 6 • TCPv6/UDPv6 • Aplikacije IPv6 - Odjemalec DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP MIB-ji • MIB II (RFC1213) • Vmesnik MIB (RFC2233) • Ethernet vmesnik MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Oddaljeni ping, Traceroute MIB (RFC2925) • Podpira zasebni MIB TP-Link UPRAVLJANJE Aplikacija Omada Da. Zahteva uporabo OC300, OC200, Omada Cloud-Based Controller ali Omada Software Controller. Centralizirano upravljanje • Omada krmilnik v oblaku • Krmilnik strojne opreme Omada (OC300) • Krmilnik strojne opreme Omada (OC200) • Programski krmilnik Omada Dostop do oblaka Da. Zahteva uporabo OC300, OC200, Omada Cloud-Based Controller ali Omada Software Controller. Omogočanje brez dotika Da. Zahteva uporabo krmilnika Omada v oblaku. Funkcije upravljanja • Spletni GUI • Vmesnik ukazne vrstice (CLI) prek konzolnih vrat, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 skupine) • Predloga SDM • Odjemalec DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Samodejna namestitev DHCP • Dvojna slika, dvojna konfiguracija • Nadzor procesorja • Diagnostika kablov • EEE • Obnovitev gesla • SNTP • Sistemski dnevnik DRUGO Certificiranje CE, FCC, RoHS Vsebina paketa • Stikalo TL-SX3016F • 2× napajalni kabli • Navodila za hitro namestitev • Komplet za vgradnjo v stojalo • Gumijaste noge Sistemske zahteve Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ali Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ali Linux. Okolje • Delovna temperatura: 0–45 ℃ (32–113 ℉); • Temperatura shranjevanja: -40–70 ℃ (-40–158 ℉) • Delovna vlažnost: 10–90 % RH brez kondenzacije • Vlažnost pri shranjevanju: 5–90 % RH brez kondenzacije Uradna stran proizvajalca: https://www.tp-link.com/en/business-networking/omada-switch-l3-l2-managed/tl-sx3016f/#overview
Tehnične lastnosti
- Proizvajalčeva šifra
- TL-SX3016F
- Garancija
- 60 mesecev
- Dobavni rok
- na zalogi
- Elkotex kategorija ID
- 36
- Elkotex podkategorija ID
- 39
- Elkotex MPC (pomen DDV ni potrjen)
- 551.47
- Višina – izvorni podatek dobavitelja
- 45
- Širina – izvorni podatek dobavitelja
- 23
- Globina – izvorni podatek dobavitelja
- 5
- Bruto teža – izvorni podatek dobavitelja
- 2.500000
- Garancijska oznaka PDF
- https://b2b.elkotex.si/media/garan_labels/21158-TL-SX3016F-ver1.pdf
- Proizvajalec
- TP-LINK NETWORKS Hungary Kft.
- Proizvajalec – poštna številka
- 1039
- Proizvajalec – naslov
- Közraktar utca 30-32
- Proizvajalec – država
- HU
- Proizvajalec – e-pošta
- Patrick.wang@tp-link.com